Support

neues Ticket Helpdesk News & Updates

ServiceTool - Nutzung von .NET in SPH-PaedNet [ID 857]

 

Einige Komponenten von SPH-PaedNet setzen die Existenz von .NET mindestens in der Version 4.72 voraus. Wenn Sie die aktuellen Service-Packs und Updates von Microsoft einspielen, wird .NET aktuell gehalten. Bei einem roten Icon an dieser Stelle, prüfen Sie die Updatesituation auf ihrem Server

 

Allgemeine Empfehlungen zum Umgang mit 'roten' Ampeln erhalten Sie im Dokument -> ID 947

——————————————————————————————

Letzte Bearbeitung: 20.07.2020 - FS