Support

neues Ticket Helpdesk News & Updates

Richtige Verknüpfungsreihenfolge der GPOs in der OU LANiS-Mobil-Computer [ID 826]

Problem:

Ihre mobilen Rechner bleiben in der Windows-Anmeldung stecken, wenn sie nicht mit der Domäne verbunden sind, obwohl Sie den Helpdeskartikel → ID 256 sinngemäß abgearbeitet haben.

Ursache:

Möglicherweise stimmt die Verknüpfungsreihenfolge der Gruppenrichtlinien auf der OU LANiS-Mobil-Computer nicht.

Lösung:

Öffnen Sie den Gruppenrichtlinieneditor.

Bewegen Sie sich zur OU LANiS-Mobil-Computer.

Ändern Sie die Verknüpfungsreihenfolge, wie im unten stehenden Screenshot gezeigt, indem Sie die Pfeiltaste am linken Rand verwenden. Wichtig: Die LANiS-Mobile-GPO muss eine kleinere Nummer als die LANiS-Client-GPO haben.