Support

neues Ticket Helpdesk News & Updates

Nach Anmeldung am Startmodul verschwinden (alle) Desktopicons [ID 1477]

Problem:

Nachdem sich ein User am Startmodul authentifiziert hat, verschwinden alle (oder ein Teil) der Desktopsymbole. Dies muss nicht alle Clients eines Raum betreffen.

Ursache:

Sie haben in einer eigenen Gruppenrichtlinie eine problematische Einstellung vorgenommen.

Lösung:

  • Suchen Sie in einer Ihrer Gruppenrichtlinien, die auf den Raum wirkt, in der Computerkonfiguration folgende Einstellung:
content
  • Deaktivieren Sie die Einstellung und 

  • starten Sie Ihre Clients mit geöffnetem Festplattenschutz und

  • nach Eingabe von gpupdate /force neu.

——————————————————————————————

Zurückführende Links

Zurück zum Bereichsdokument 'Gruppenrichtlinien' → ID 881

Zurück zum Leitdokument 'Aktelle PaedNet-Version' → ID 900