Support

neues Ticket Helpdesk News & Updates

Nach Anmeldung am Startmodul verschwinden (alle) Desktopicons [ID 1477]

Problem:

Nachdem sich ein User am Startmodul authentifiziert hat, verschwinden alle (oder ein Teil) der Desktopsymbole. Dies muss nicht alle Clients eines Raum betreffen.

Ursache:

Sie haben in einer eigenen Gruppenrichtlinie eine problematische Einstellung vorgenommen.

Lösung:

  • Suchen Sie in einer Ihrer Gruppenrichtlinien, die auf den Raum wirkt, in der Computerkonfiguration folgende Einstellung:
Gruppenrichtlinie mit Startmenü im Vollbildmodus
  • deaktivieren Sie die Einstellung,

  • öffnen Sie ggf. den Festplattenschutz,

  • geben sie auf dem Client in einer DOS-Box gpupdate /force ein und

  • starten Sie den Client neu.

——————————————————————————————

Zurückführende Links

Zurück zum Bereichsdokument 'SPH-PaedNet - Gruppenrichtlinien' → ID 881

Zurück zum Leitdokument 'Aktuelle PaedNet-Version' → ID 900

Letzte Bearbeitung: 03.04.2025 - ASk