Support

neues Ticket Helpdesk News & Updates

Client fährt direkt nach Ankunft auf dem Desktop wieder herunter (ID 1148)

Problem:

Direkt nach der Anmeldung am Startmodul und dem Erscheinen des Desktops fährt der Lernenden- oder Lehrkräfteclient wieder herunter.

Ursache:

Die Datei status.exe in L:\schueler ist nicht aktuell

Lösung:

Ersetzen Sie datei L:\schueler\status.exe mit der gleichnamigen Datei aus c:\download\ftptools

 

——————————————————————————————

Zurückführende Links

Zurück zum Bereichsdokument 'Clientprobleme' → ID 810

Zurück zum Leitdokument 'PaedNet 9' → ID 900

Letzte Bearbeitung: 29.06.2021 - AS