Clientupdate bleibt stehen [ID 295]
Problem:
Das Clientupdate bleibt auf einem Rechner stehen.
Fehlersuche:
Im Logfile des Clients steht als letzte Zeile:
(#BTKL0200) SYS=<eine zahl> / SLA=<eine zahl>
Ursache:
Möglicherweise haben Sie auf dem Client (z.B. per Gruppenrichtlinie) das Ausführen der Eingabeaufforderung verboten.
Lösung:
Stellen Sie sicher, dass eine Eingabeaufforderung geöffnet werden kann (z.B. indem Sie die entsprechende Gruppenrichtlinie deaktivieren).
Beachten Sie auch die Dokumente 339 und 340.
Geltungsbereich:
LANiS ab Version 5
alle Betriebssysteme
Erstellungs- bzw. Überarbeitungsdatum:
08.07.2014